

<!DOCTYPE html>
<html lang="en">
<head>
	

<meta charset="utf-8" />

<title>Retail Week | News, insight, video and data </title>
<meta name="description" content="Retail industry news, analysis, video and key retail market data – from across the entire retail sector" />
<meta name="viewport" content="width=device-width, initial-scale=1" />





<meta name="momentnowdate" content="2017-12-29 16:57:22.536"/>
<meta name="momentlocale" content="en-gb"/>
<meta name="momentlocaleformat" content="D MMMM YYYY"/>
<meta name="momentrelative" content="false"/>
<meta name="momentrelativeformat" content="YYYY,MM,DD"/>
<meta name="momentrelativemorethan" content="10"/>



	
	<meta name="blockthis" content="blockGA" />
<meta name="showwallpaper" content="true" />
<meta name="navcode" content="3814" />
<meta name="primarynavigation" content="Home" />
<link rel="canonical" href="https://www.retail-week.com" />
	



	

<link rel="icon" href="/magazine/dest/graphics/favicons/favicon-32x32.png" />
<!--[if IE]><link rel="shortcut icon" href="/magazine/dest/graphics/favicons/favicon.ico" /><![endif]-->
<link rel="apple-touch-icon-precomposed" href="/magazine/dest/graphics/favicons/apple-touch-icon-precomposed.png" />
<meta name="msapplication-TileImage" content="/magazine/dest/graphics/favicons/mstile-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
	
	<link href="/cached/css?v=fg_K4YOxRUKW-gSoEdvd8ws-guztoxC0QG_cGYoVK041" rel="stylesheet"/>


<link href="/Magazine/dest/print.css" rel="stylesheet" type="text/css" media="print" />


	

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
	

<script>
    var newLang = { "more": { "default": "Show more", "searchtype": "Show more", "searchdates": "Show more" }, "less": { "default": "Show fewer", "searchtype": "Show fewer", "searchdates": "Show fewer" }, "show": { "default": "show" }, "hide": { "default": "hide" }, "caption": { "show": "show caption", "hide": "hide caption" }, "carousel": { "play": "play slideshow", "pause": "pause slideshow" } }
</script>
	
	<script type="text/javascript">
        window.dataLayer = window.dataLayer || [];
		
        window.dataLayer.push({'StoryID':undefined});
        window.dataLayer.push({'StoryFormatProperty':undefined});
        window.dataLayer.push({'StoryCategories':undefined});
        window.dataLayer.push({'StoryLayout':undefined});
        window.dataLayer.push({'UserID':undefined});
        window.dataLayer.push({'NavCode':'3814'});
		</script>
<script type="text/javascript">
window.dataLayer.push({'LoggedIn':'False'});
window.dataLayer.push({'AccessStatus':'Granted'});
window.dataLayer.push({'Template':'SPIN'});
window.dataLayer.push({'Pubcode':'2'});
window.dataLayer.push({'PublicationName':'Retail Week'});
window.dataLayer.push({'Title':'Retail Week | News, insight, video and data '});
window.dataLayer.push({'StoryAccessCtrl':undefined});
window.dataLayer.push({'StoryFormat':undefined});
window.dataLayer.push({'StoryType':undefined});
window.dataLayer.push({'Headline':undefined});
window.dataLayer.push({'LongHeadline':undefined});
window.dataLayer.push({'Intro':undefined});
window.dataLayer.push({'Catchline':undefined});
window.dataLayer.push({'Synopsis':undefined});
window.dataLayer.push({'Standfirst':undefined});
window.dataLayer.push({'Answer':undefined});
window.dataLayer.push({'Source':undefined});
window.dataLayer.push({'Refs':undefined});
window.dataLayer.push({'Class':undefined});
window.dataLayer.push({'Credits':undefined});
window.dataLayer.push({'Postscript':undefined});
window.dataLayer.push({'PrimNav':'|Main Navigation|Home|'});
window.dataLayer.push({'PrimNavCurr':'Home'});
window.dataLayer.push({'PrimNavCode':'|297|3814|'});
window.dataLayer.push({'PrimNavCodeCurr':'3814'});
window.dataLayer.push({'Categories':undefined});
window.dataLayer.push({'CategoryCodes':undefined});
window.dataLayer.push({'Tags':undefined});
window.dataLayer.push({'Bylines':undefined});
window.dataLayer.push({'IssueDate':undefined});
window.dataLayer.push({'IssueDateTime':undefined});
window.dataLayer.push({'PublishDate':undefined});
window.dataLayer.push({'PublishDateTime':undefined});


</script>
	<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700' rel='stylesheet' type='text/css'>



<link rel='stylesheet' href='/Uploads/CSS/2/voiceGrid.css' type='text/css' />


<!-- 02/10 updated to new Global JavaScript Head - Matt L -->
<!-- start adtech code -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1774.1/w1246684.js"></script>
<!-- end adtech code  -->

    <!--start adtech metadata targeting variables -->
<script type="text/javascript">
function getDataLayerVal(keyVal) {
        for (var i = 0; i < window.dataLayer.length; i++) {
          if (dataLayer[i][keyVal] !== undefined) {
            return dataLayer[i][keyVal];
          }
        }
    }  

var AccessStatus = getDataLayerVal ("AccessStatus")
var Answer = getDataLayerVal ("Answer")
var Bylines = getDataLayerVal ("Bylines")
var Catchline = getDataLayerVal ("Catchline")
var Categories = getDataLayerVal ("Categories")
var CategoryCodes = getDataLayerVal ("CategoryCodes")
var Class = getDataLayerVal ("Class")
var Credits = getDataLayerVal ("Credits")
var Headline = getDataLayerVal ("Headline")
var Intro = getDataLayerVal ("Intro")
var IssueDate = getDataLayerVal ("IssueDate")
var IssueDateTime = getDataLayerVal ("IssueDateTime")
var LoggedIn = getDataLayerVal ("LoggedIn")
var LongHeadline = getDataLayerVal ("LongHeadline")
var NavCode = getDataLayerVal ("NavCode")
var Postscript = getDataLayerVal ("Postscript")
var PrimaryNav = getDataLayerVal ("PrimaryNav")
var PrimaryNavcode = getDataLayerVal ("PrimaryNavCode")
var PrimaryNavCodeCurrent = getDataLayerVal ("PrimaryNavCodeCurrent")
var PrimaryNavCurrent = getDataLayerVal ("PrimaryNavCurrent")
var Pubcode = getDataLayerVal ("Pubcode")
var PublicationName = getDataLayerVal ("PublicationName")
var PublishDate = getDataLayerVal ("PublishDate")
var PublishDateTime = getDataLayerVal ("PublishDateTime")
var Refs = getDataLayerVal ("Refs")
var Source = getDataLayerVal ("Source")
var Standfirst = getDataLayerVal ("Standfirst")
var StoryAccessCtrl = getDataLayerVal ("StoryAccessCtrl")
var StoryCategories = getDataLayerVal ("StoryCategories")
var StoryFormat = getDataLayerVal ("StoryFormat")
var StoryFormatProperty = getDataLayerVal ("StoryFormatProperty")
var StoryID = getDataLayerVal ("StoryID")
var StoryLayout = getDataLayerVal ("StoryLayout")
var StoryType = getDataLayerVal ("StoryType")
var Synopsis = getDataLayerVal ("Synopsis")
var Tags = getDataLayerVal ("Tags")
var Template = getDataLayerVal ("Template")
var Title = getDataLayerVal ("Title")
var UserID = getDataLayerVal ("UserID")
    
var PrimNav = getDataLayerVal ("PrimNav")
var PrimNavCode = getDataLayerVal ("PrimNavCode")
var PrimNavCodeCurr = getDataLayerVal ("PrimNavCodeCurr")
var PrimNavCurr = getDataLayerVal ("PrimNavCurr")

</script>

<!-- end adtech metadata targeting variables-->


<script type="text/javascript">
    var addthis_config = {
        pubid: 'ra-59ccc741e70a6917'
    }
</script>
	



<!-- 
To collect end-user usage analytics about your application, 
insert the following script into each page you want to track.
Place this code immediately before the closing </head> tag,
and before any other scripts. Your first data will appear 
automatically in just a few seconds.
-->
<script type="text/javascript">
  var appInsights=window.appInsights||function(config){
    function r(config){t[config]=function(){var i=arguments;t.queue.push(function(){t[config].apply(t,i)})}}var t={config:config},u=document,e=window,o="script",s=u.createElement(o),i,f;for(s.src=config.url||"//az416426.vo.msecnd.net/scripts/a/ai.0.js",u.getElementsByTagName(o)[0].parentNode.appendChild(s),t.cookie=u.cookie,t.queue=[],i=["Event","Exception","Metric","PageView","Trace"];i.length;)r("track"+i.pop());return r("setAuthenticatedUserContext"),r("clearAuthenticatedUserContext"),config.disableExceptionTracking||(i="onerror",r("_"+i),f=e[i],e[i]=function(config,r,u,e,o){var s=f&&f(config,r,u,e,o);return s!==!0&&t["_"+i](config,r,u,e,o),s}),t
    }({
        instrumentationKey: "965ee1b2-4b3d-4272-bf9e-2d489deed67e"
    });
       
    window.appInsights=appInsights;
    appInsights.trackPageView();
</script>


	<!-- Start Google Tag Manager -->

<!-- Start Abacus container -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLPR9H9');</script>
<!-- End Abacus container -->

<!-- Start Ascential container -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CPB3ML');</script>
<!-- End Ascential container -->

<!-- End Google Tag Manager -->


</head>
<body id="spin2" class="SPIN2-master js-disabled">
	<!-- Google Tag Manager (noscript) -->

<!-- Abacus GTM noscript -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLPR9H9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Abacus GTM noscript -->

<!-- Ascential GTM noscript -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CPB3ML"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Ascential GTM noscript -->

<!-- End Google Tag Manager (noscript) -->
	


<!--[if lte IE 10]>
<link rel="stylesheet" href="/CSS/dest/notsupported.css">
<div class="notSupported">
	<div class="sleeve">
		<span id="logo" class="vector-icon i-brand-logo i-brand-logo-dims"></span>
		<h2>
			Your browser is not supported
		</h2>
		<p>
			Sorry but it looks as if your browser is out of date. To get the best experience using our site we recommend that you upgrade or switch browsers.
		</p>
		<p class="buttonContainer">
			<a class="button" href="https://www.google.co.uk/webhp?ion=1&espv=2&ie=UTF-8#q=update+my+browser" target="_blank">Find a solution</a>
		</p>
	</div>
</div>
<![endif]-->
	<script type="text/javascript">document.body.className = document.body.className.replace('js-disabled', ''); document.cookie="_js=1; path=/";</script>
	<div id="cookiePolicy" class="container" data-menu-open-pushed="true">
  <div class="inner-sleeve">
    <form method="post" action="/">
      <fieldset>
        <p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/privacy">Learn more and read our policy</a>.</p>
        <input type="hidden" name="cookiepolicyaccepted" value="yes" />
        <div class="field last">
          <button type="submit" class="continue">
            <span class="assistive">Close</span>
          </button>
        </div>
      </fieldset>
    </form>
  </div>
</div>
	<div id="wrapper">
		

<ul id="skiplinks"><li><a href="#wrapper_sleeve">Skip to main content</a></li><li><a href="#mainnav">Skip to navigation</a></li></ul>

		

<header id="masthead" class="masthead">
	<div class="htmlContent">
  
</div>
	<div class="leaderboard">
    <div class="ad">
        
  
      

<div id="6530712"></div>
<script>
ADTECH.config.placements[6530712] = { params: { loc: '100', alias: '', target: '_blank' }};
ADTECH.enqueueAd(6530712);
ADTECH.executeQueue();
</script>
        
        
    </div>
</div>

	<div class="mast container full" role="banner" data-multi-toggle-menu>
		<div class="inner-sleeve" data-menu-open-pushed>
			<div class="mastheadLogo">
    <a href="/">
        <span class="logoIcon">
            <span class="assistive">Retail Week</span>
        </span>
    </a>
</div>
<div id="print_logo">
    <img src="/magazine/dest/graphics/logo/print_logo.png" alt="Retail Week" />
</div>
<div class="mastheadMobileLogo">
    <a href="/">
        <span class="logoIcon">
            <span class="assistive">Retail Week</span>
        </span>
    </a>
</div>


			<!--<div class="mastheadPromo">
 <img src="https://d53bpfpeyyyn7.cloudfront.net/pictures/web/i/p/o/santageorge2017_334777.png" alt="masthead promo" class="George MacDonald">
        <span>George MacDonald</span>
        <h3><a href="https://www.retail-week.com/7027905.article">
Glad tidings: 10 ways retail gave back in 2017</a></h3>
    </div> -->



<!-- If you ever need to hide this, hide content NOT THE DIV -->
			<div class="mastControls">
				<nav data-multi-toggle-item="" class="mastNav loggedout hide"><span class="toggleIcon"><a href="#mastnav" data-toggle-button=""><span class="assistive">Mast navigation</span></a></span><ul id="mastnav" data-toggle-element=""><li><a href="https://account.retail-week.com/signin" class="thickbox signIn">Sign in</a></li><li><a href="https://www.retail-week.com/membership">Subscribe</a></li></ul></nav>
				<div class="mastheadSearch hide" data-multi-toggle-item="">
  <span class="toggleIcon">
    <a href="#search" data-toggle-button="">
      <span class="assistive">Search our site</span>
    </a>
  </span>
  <form action="https://www.retail-week.com/searchresults" method="get" id="mastsearch" data-toggle-element="">
    <fieldset>
      <label for="search">Search our site</label>
      <input type="text" id="search" value="" name="qkeyword" class="text" placeholder="Search our site" />
      <button class="mastSearch" type="submit">Search</button>
    </fieldset>
  </form>
</div>
				


<div class="menuToggle">
	<span class="toggleIcon"><a href="#mobilemenu" data-menu-toggle-button=""><span class="assistive">Menu</span></a></span>
</div>

			</div>
		</div>
	</div>
	<div class="menuContainer">
		<div class="mobileMenu" id="mobilemenu">
  <div class="sleeve"><a class="menuClose" href="#wrapper"><span>Close<span class="assistive"> menu</span></span></a><ul class="main">
      <li class="hasChildren"><a aria-expanded="false" href="https://www.retail-week.com/"><span>Home</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/"><span>Home</span></a></li>
          <li><a href="https://www.retail-week.com/17831.more?blocktitle=Today-in-retail&amp;contentID=17831"><span>Today in retail</span></a></li>
          <li><a href="https://www.retail-week.com/data/retail-rankings"><span>Retail rankings</span></a></li>
          <li><a href="https://www.retail-week.com/video"><span>What to watch</span></a></li>
          <li><a href="https://www.retail-week.com/membership"><span>Membership</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/topics" aria-expanded="false"><span>Topics</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/topics"><span>Topics</span></a></li>
          <li class="hasChildren"><a href="https://www.retail-week.com/topics/christmas" aria-expanded="false"><span>Christmas</span></a><ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
              <li class="parentNav"><a href="https://www.retail-week.com/topics/christmas"><span>Christmas</span></a></li>
              <li><a href="https://www.retail-week.com/topics/christmas/christmas-adverts"><span>Christmas adverts</span></a></li>
              <li><a href="https://www.retail-week.com/topics/christmas/christmas-in-july"><span>Christmas in July</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.retail-week.com/topics/black-friday"><span>Black Friday</span></a></li>
          <li class="hasChildren"><a href="https://www.retail-week.com/topics/technology" aria-expanded="false"><span>Technology</span></a><ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
              <li class="parentNav"><a href="https://www.retail-week.com/topics/technology"><span>Technology</span></a></li>
              <li><a href="https://www.retail-week.com/topics/technology/multichannel"><span>Multichannel</span></a></li>
              <li><a href="https://www.retail-week.com/topics/technology/online-retail"><span>Online retail</span></a></li>
              <li><a href="https://www.retail-week.com/topics/technology/innovation"><span>Innovation</span></a></li>
              <li><a href="https://www.retail-week.com/topics/technology/m-commerce"><span>M-commerce</span></a></li>
              <li><a href="https://www.retail-week.com/topics/technology/personalisation"><span>Personalisation</span></a></li>
              <li class="break"><a href="https://tech.retail-week.com/"><span>Tech. powered by Retail Week</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.retail-week.com/topics/property"><span>Property</span></a></li>
          <li><a href="https://www.retail-week.com/topics/stores"><span>Stores</span></a></li>
          <li><a href="https://www.retail-week.com/topics/finance"><span>Finance</span></a></li>
          <li class="hasChildren"><a href="https://www.retail-week.com/topics/supply-chain" aria-expanded="false"><span>Supply chain</span></a><ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
              <li class="parentNav"><a href="https://www.retail-week.com/topics/supply-chain"><span>Supply chain</span></a></li>
              <li><a href="https://www.retail-week.com/analysis/opinion/supply-chain-blog"><span>Supply chain blog</span></a></li>
            </ul>
          </li>
          <li class="hasChildren"><a href="https://www.retail-week.com/topics/people" aria-expanded="false"><span>People</span></a><ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
              <li class="parentNav"><a href="https://www.retail-week.com/topics/people"><span>People</span></a></li>
              <li><a href="https://www.retail-week.com/topics/people/power-list"><span>Power List</span></a></li>
              <li><a href="https://www.retail-week.com/topics/people/digital-leaders"><span>Digital Leaders</span></a></li>
              <li class="break"><a href="https://www.retail-week.com/topics/people/be-inspired"><span>Be Inspired</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.retail-week.com/topics/customer"><span>Customer</span></a></li>
          <li><a href="https://www.retail-week.com/topics/marketing"><span>Marketing</span></a></li>
          <li><a href="https://www.retail-week.com/topics/international"><span>International</span></a></li>
          <li class="hasChildren"><a href="https://www.retail-week.com/topics/policy-and-legal" aria-expanded="false"><span>Policy & legal</span></a><ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
              <li class="parentNav"><a href="https://www.retail-week.com/topics/policy-and-legal"><span>Policy & legal</span></a></li>
              <li><a href="https://www.retail-week.com/topics/policy-and-legal/brexit"><span>Brexit</span></a></li>
            </ul>
          </li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/companies" aria-expanded="false"><span>Companies</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/companies"><span>Companies</span></a></li>
          <li><span>Browse news and analysis by company</span></li>
          <li class="break"><a href="https://www.retail-week.com/companies"><span>A-Z listing</span></a></li>
          <li><span>Featured companies:</span></li>
          <li><a href="https://www.retail-week.com/companies/amazon"><span>Amazon</span></a></li>
          <li><a href="https://www.retail-week.com/companies/dixons-carphone"><span>Dixons Carphone</span></a></li>
          <li><a href="https://www.retail-week.com/companies/john-lewis"><span>John Lewis</span></a></li>
          <li><a href="https://www.retail-week.com/companies/marks-and-spencer"><span>Marks & Spencer</span></a></li>
          <li><a href="https://www.retail-week.com/companies/sainsburys"><span>Sainsbury's</span></a></li>
          <li><a href="https://www.retail-week.com/companies/tesco"><span>Tesco</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/sectors" aria-expanded="false"><span>Sectors</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/sectors"><span>Sectors</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/grocery"><span>Grocery</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/fashion"><span>Fashion</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/department-stores"><span>Department stores</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/home-and-diy"><span>Home & DIY</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/electricals"><span>Electricals</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/health-and-beauty"><span>Health & beauty</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/general-merchandise"><span>General merchandise</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/entertainment"><span>Entertainment</span></a></li>
          <li><a href="https://www.retail-week.com/sectors/sports-and-leisure"><span>Sports & leisure</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/analysis" aria-expanded="false"><span>Analysis</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/analysis"><span>Analysis</span></a></li>
          <li class="hasChildren"><a href="https://www.retail-week.com/analysis/opinion" aria-expanded="false"><span>Opinion</span></a><ul aria-hidden="true" class="subMenu hide">
              <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
              <li class="parentNav"><a href="https://www.retail-week.com/analysis/opinion"><span>Opinion</span></a></li>
              <li><a href="https://www.retail-week.com/analysis/opinion/supply-chain-blog"><span>Supply chain blog</span></a></li>
            </ul>
          </li>
          <li><a href="https://www.retail-week.com/video"><span>Video</span></a></li>
          <li><a href="https://www.retail-week.com/data"><span>Data</span></a></li>
          <li><a href="https://www.retail-week.com/analysis/on-the-road"><span>On the road</span></a></li>
          <li><a href="https://www.retail-week.com/research"><span>Research centre</span></a></li>
          <li><a href="https://www.retail-week.com/analysis/blowers-retail-cartoon"><span>Blower's retail cartoon</span></a></li>
          <li><a href="https://www.retail-week.com/topics/people/power-list"><span>Power List</span></a></li>
          <li><a href="https://www.retail-week.com/topics/people/etail-power-list"><span>Etail Power List</span></a></li>
          <li><a href="https://www.retail-week.com/analysis/retail-voice"><span>Retail Voice</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/research" aria-expanded="false"><span>Research</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/research"><span>Research</span></a></li>
          <li><a href="https://www.retail-week.com/research#supply-chain"><span>Supply chain research</span></a></li>
          <li><a href="https://www.retail-week.com/research#interiors"><span>Interiors research</span></a></li>
          <li><a href="https://www.retail-week.com/research#multichannel"><span>Multichannel research</span></a></li>
          <li><a href="https://www.retail-week.com/research#people-careers"><span>People and careers research</span></a></li>
          <li><a href="https://www.retail-week.com/research#property"><span>Property research</span></a></li>
          <li><a href="https://www.retail-week.com/research#technology"><span>Technology research</span></a></li>
          <li><a href="https://www.retail-week.com/research#insight"><span>Insight</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/data" aria-expanded="false"><span>Data</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/data"><span>Data</span></a></li>
          <li><a href="https://www.retail-week.com/data/retail-rankings"><span>Retail rankings</span></a></li>
          <li><span>Data sets:</span></li>
          <li><a href="https://www.retail-week.com/data/footfall-index"><span>Footfall index</span></a></li>
          <li><a href="https://www.retail-week.com/data/online-footfall-index"><span>Online footfall index</span></a></li>
          <li><a href="https://www.retail-week.com/data/sales-tracker"><span>Sales tracker</span></a></li>
          <li><a href="https://www.retail-week.com/data/etail-sales-tracker"><span>Etail sales tracker</span></a></li>
          <li><a href="https://www.retail-week.com/data/cost-base-index"><span>Cost base index</span></a></li>
          <li><a href="https://www.retail-week.com/data/fashion-monitor"><span>Fashion monitor</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/video" aria-expanded="false"><span>Video</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/video"><span>Video</span></a></li>
          <li><a href="https://www.retail-week.com/15786.more?blocktitle=The-Retail-Week&amp;contentID=15786"><span>The Retail Week</span></a></li>
          <li><a href="https://www.retail-week.com/18985.more?blocktitle=Store-tours&amp;contentID=18985"><span>Store tours</span></a></li>
          <li><a href="https://www.retail-week.com/18986.more?blocktitle=Interviews&amp;contentID=18986"><span>Interviews</span></a></li>
          <li><a href="https://www.retail-week.com/18987.more?blocktitle=Tech-demos&amp;contentID=18987"><span>Tech demos</span></a></li>
          <li><a href="https://www.retail-week.com/video/retail-matters/7019170.article"><span>Retail matters</span></a></li>
          <li><a href="https://www.retail-week.com/talks"><span>Retail Week Talks</span></a></li>
        </ul>
      </li>
      <li class="hasChildren"><a href="https://www.retail-week.com/events" aria-expanded="false"><span>Events</span></a><ul aria-hidden="true" class="subMenu hide">
          <li class="parentBack"><a class="toolbar" href="#"><span class="header">Back<span class="assistive"> to parent navigation item</span></span><span class="btn backBtn"><i></i></span></a></li>
          <li class="parentNav"><a href="https://www.retail-week.com/events"><span>Events</span></a></li>
          <li><a href="https://www.retail-week.com/events/events-calendar"><span>Events calendar</span></a></li>
          <li><a href="https://www.retail-week.com/events/retail-week-live"><span>Retail Week Live</span></a></li>
          <li><a href="https://tech.retail-week.com/"><span>Tech.</span></a></li>
          <li><a href="https://www.retail-week.com/topics/people/be-inspired"><span>Be Inspired</span></a></li>
        </ul>
      </li>
    </ul>
  </div>
</div>
<div class="mobileMenuClose"></div>

 


		<div id="mainnav" class="desktopNavigation container" data-menu-open-pushed=""><div class="dropdown vanityPanel"><div class="inner-sleeve"></div></div><div class="inner-sleeve"><ul class="main preJS"><li class="current home-icon hasChildren oneSubNav"><a href="https://www.retail-week.com/"><span>Home</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/17831.more?blocktitle=Today-in-retail&amp;contentID=17831"><span>Today in retail</span></a></li><li><a href="https://www.retail-week.com/data/retail-rankings"><span>Retail rankings</span></a></li><li><a href="https://www.retail-week.com/video"><span>What to watch</span></a></li><li><a href="https://www.retail-week.com/membership"><span>Membership</span></a></li></ul></li><li class="promotedStory"><a href="/analysis/consumer-2018-seven-trends-retailers-need-to-know/7027750.article" class="image layoutIcon pictureLayout"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/5/4/0/3062540_trends-consumer-2018.jpg" alt="Consumer 2018: trends" /></div><div class="captionBlock"><span class="title">Consumer 2018: Seven trends retailers need to know</span></div></a></li><li class="promotedStory"><a href="/people/retail-rich-list-2017-the-industrys-wealthiest-100/7024785.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/4/4/6/3054446_retailsrichestindex.jpg" alt="Retail's richest index" /></div><div class="captionBlock"><span class="title">Retail rich list 2017: The industry’s wealthiest 100</span></div></a></li><li class="promotedStory"><a href="/power-list/power-list-2017-reinvention-revivals-and-brexit/7021688.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/3/6/1/3051361_powerlist2017analysisindex.jpg" alt="Powerlist 2017 analysis index" /></div><div class="captionBlock"><span class="title">Power List 2017: Reinvention, revivals and Brexit</span></div></a></li></ul></div></div></li><li class="hasChildren threeSubNav"><a href="https://www.retail-week.com/topics"><span>Topics</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/topics/christmas"><span>Christmas</span></a><ul><li><a href="https://www.retail-week.com/topics/christmas/christmas-adverts"><span>Christmas adverts</span></a></li><li><a href="https://www.retail-week.com/topics/christmas/christmas-in-july"><span>Christmas in July</span></a></li></ul></li><li><a href="https://www.retail-week.com/topics/black-friday"><span>Black Friday</span></a></li><li><a href="https://www.retail-week.com/topics/technology"><span>Technology</span></a><ul><li><a href="https://www.retail-week.com/topics/technology/multichannel"><span>Multichannel</span></a></li><li><a href="https://www.retail-week.com/topics/technology/online-retail"><span>Online retail</span></a></li><li><a href="https://www.retail-week.com/topics/technology/innovation"><span>Innovation</span></a></li><li><a href="https://www.retail-week.com/topics/technology/m-commerce"><span>M-commerce</span></a></li><li><a href="https://www.retail-week.com/topics/technology/personalisation"><span>Personalisation</span></a></li><li><a href="https://tech.retail-week.com/"><span>Tech. powered by Retail Week</span></a></li></ul></li></ul></li><li class="subnav"><ul><li><a href="https://www.retail-week.com/topics/property"><span>Property</span></a></li><li><a href="https://www.retail-week.com/topics/stores"><span>Stores</span></a></li><li><a href="https://www.retail-week.com/topics/finance"><span>Finance</span></a></li><li><a href="https://www.retail-week.com/topics/supply-chain"><span>Supply chain</span></a><ul><li><a href="https://www.retail-week.com/analysis/opinion/supply-chain-blog"><span>Supply chain blog</span></a></li></ul></li><li><a href="https://www.retail-week.com/topics/people"><span>People</span></a><ul><li><a href="https://www.retail-week.com/topics/people/power-list"><span>Power List</span></a></li><li><a href="https://www.retail-week.com/topics/people/digital-leaders"><span>Digital Leaders</span></a></li><li><a href="https://www.retail-week.com/topics/people/be-inspired"><span>Be Inspired</span></a></li></ul></li></ul></li><li class="subnav"><ul><li><a href="https://www.retail-week.com/topics/customer"><span>Customer</span></a></li><li><a href="https://www.retail-week.com/topics/marketing"><span>Marketing</span></a></li><li><a href="https://www.retail-week.com/topics/international"><span>International</span></a></li><li><a href="https://www.retail-week.com/topics/policy-and-legal"><span>Policy & legal</span></a><ul><li><a href="https://www.retail-week.com/topics/policy-and-legal/brexit"><span>Brexit</span></a></li></ul></li></ul></li><li class="promotedStory"><a href="/brexit/consumer-2018-how-brexit-will-change-how-we-shop/7027745.article" class="image layoutIcon pictureLayout"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/7/5/3062675_brexit_561444.jpg" alt="Brexit" /></div><div class="captionBlock"><span class="title">Consumer 2018: How Brexit will change how we shop</span></div></a></li></ul></div></div></li><li class="hasChildren twoSubNav"><a href="https://www.retail-week.com/companies"><span>Companies</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><span>Browse news and analysis by company</span></li><li><a href="https://www.retail-week.com/companies"><span>A-Z listing</span></a></li></ul></li><li class="subnav"><ul><li><span>Featured companies:</span></li><li><a href="https://www.retail-week.com/companies/amazon"><span>Amazon</span></a></li><li><a href="https://www.retail-week.com/companies/dixons-carphone"><span>Dixons Carphone</span></a></li><li><a href="https://www.retail-week.com/companies/john-lewis"><span>John Lewis</span></a></li><li><a href="https://www.retail-week.com/companies/marks-and-spencer"><span>Marks & Spencer</span></a></li><li><a href="https://www.retail-week.com/companies/sainsburys"><span>Sainsbury's</span></a></li><li><a href="https://www.retail-week.com/companies/tesco"><span>Tesco</span></a></li></ul></li><li class="htmlBlock"><div><!-- 'mega menu content' asset -->

<div class="column">
<p><a href="/companies">Our A-Z of retail companies<br />listed by company name.<br />Browse for  news and analysis.</a>
</p>
</div>




<div class="column">
<p>
<a href="/companies">
<img src="https://d53bpfpeyyyn7.cloudfront.net/pictures/web/k/g/v/az.jpg" alt="A-Z of companies"/>
</a>
</p> 
</div></div></li></ul></div></div></li><li class="hasChildren oneSubNav"><a href="https://www.retail-week.com/sectors"><span>Sectors</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/sectors/grocery"><span>Grocery</span></a></li><li><a href="https://www.retail-week.com/sectors/fashion"><span>Fashion</span></a></li><li><a href="https://www.retail-week.com/sectors/department-stores"><span>Department stores</span></a></li><li><a href="https://www.retail-week.com/sectors/home-and-diy"><span>Home & DIY</span></a></li><li><a href="https://www.retail-week.com/sectors/electricals"><span>Electricals</span></a></li><li><a href="https://www.retail-week.com/sectors/health-and-beauty"><span>Health & beauty</span></a></li><li><a href="https://www.retail-week.com/sectors/general-merchandise"><span>General merchandise</span></a></li><li><a href="https://www.retail-week.com/sectors/entertainment"><span>Entertainment</span></a></li><li><a href="https://www.retail-week.com/sectors/sports-and-leisure"><span>Sports & leisure</span></a></li></ul></li><li class="promotedStory"><a href="/home-and-diy/opinion-its-game-over-for-outdated-furniture-firms/7027805.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/5/9/6/3062596_emilyhardy.jpg" alt="Emily hardy" /></div><div class="captionBlock"><span class="title">Opinion: It’s game over for outdated furniture firms</span></div></a></li><li class="promotedStory"><a href="/grocery/the-blurring-line-between-food-retail-and-wholesale/7027759.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/5/1/3/3062513_Costcutter-store.jpg" alt="Costcutter store" /></div><div class="captionBlock"><span class="title">The blurring line between food retail and wholesale</span></div></a></li><li class="promotedStory"><a href="/department-stores/profile-fenwicks-first-external-ceo-robbie-feather/7027711.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/3/6/5/3062365_Robbie-Feather.jpg" alt="Robbie Feather" /></div><div class="captionBlock"><span class="title">Profile: Fenwick’s first external CEO Robbie Feather</span></div></a></li></ul></div></div></li><li class="hasChildren oneSubNav"><a href="https://www.retail-week.com/analysis"><span>Analysis</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/analysis/opinion"><span>Opinion</span></a><ul><li><a href="https://www.retail-week.com/analysis/opinion/supply-chain-blog"><span>Supply chain blog</span></a></li></ul></li><li><a href="https://www.retail-week.com/video"><span>Video</span></a></li><li><a href="https://www.retail-week.com/data"><span>Data</span></a></li><li><a href="https://www.retail-week.com/analysis/on-the-road"><span>On the road</span></a></li><li><a href="https://www.retail-week.com/research"><span>Research centre</span></a></li><li><a href="https://www.retail-week.com/analysis/blowers-retail-cartoon"><span>Blower's retail cartoon</span></a></li><li><a href="https://www.retail-week.com/topics/people/power-list"><span>Power List</span></a></li><li><a href="https://www.retail-week.com/topics/people/etail-power-list"><span>Etail Power List</span></a></li><li><a href="https://www.retail-week.com/analysis/retail-voice"><span>Retail Voice</span></a></li></ul></li><li class="promotedStory"><a href="/general-merchandise/what-steinhoffs-troubles-mean-for-its-uk-businesses/7027830.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/3/8/3062638_Poundland-ext-2.jpg" alt="Poundland could delay its response to the CMA" /></div><div class="captionBlock"><span class="title">What Steinhoff's troubles mean for its UK businesses</span></div></a></li><li class="promotedStory"><a href="/property/hammersons-intu-deal--pain-or-gain-for-retailers/7027813.article" class="image layoutIcon pictureLayout"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/0/3/3062603_bull_sc_bullring_march_2017_n8_503753.jpg" alt="Bull sc bullring march 2017 n8" /></div><div class="captionBlock"><span class="title">Hammerson's Intu deal – pain or gain for retailers?</span></div></a></li><li class="promotedStory"><a href="/grocery/swot-analysis-booths-sale-highlights-intense-competition/7027709.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/3/6/3/3062363_Booths.jpg" alt="Booths.jpg" /></div><div class="captionBlock"><span class="title">SWOT analysis: Booths sale highlights intense competition</span></div></a></li></ul></div></div></li><li class="hasChildren oneSubNav"><a href="https://www.retail-week.com/research"><span>Research</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/research#supply-chain"><span>Supply chain research</span></a></li><li><a href="https://www.retail-week.com/research#interiors"><span>Interiors research</span></a></li><li><a href="https://www.retail-week.com/research#multichannel"><span>Multichannel research</span></a></li><li><a href="https://www.retail-week.com/research#people-careers"><span>People and careers research</span></a></li><li><a href="https://www.retail-week.com/research#property"><span>Property research</span></a></li><li><a href="https://www.retail-week.com/research#technology"><span>Technology research</span></a></li><li><a href="https://www.retail-week.com/research#insight"><span>Insight</span></a></li></ul></li><li class="promotedStory"><a href="/supply-chain/vodcast-why-two-man-delivery-is-the-ultimate-game-changer/7027795.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/5/8/1/3062581_shutterstock_299690426_usefordhl_22577.png" alt="Shutterstock 299690426 use for dhl" /></div><div class="captionBlock"><span class="title">Vodcast: Why two-man delivery is the ultimate game changer</span></div></a></li><li class="promotedStory"><a href="/online-retail/how-to-guide-cracking-the-german-ecommerce-market/7027728.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/4/3/9/3062439_germany.jpg" alt="Germany" /></div><div class="captionBlock"><span class="title">How-to guide: Cracking the German ecommerce market</span></div></a></li><li class="promotedStory"><a href="/international/animated-infographic-facilitating-cross-border-shopping/7024925.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/0/1/7/3055017_Bronto-infographic-index-image.jpg" alt="Bronto infographic index image" /></div><div class="captionBlock"><span class="title">Animated infographic: Facilitating cross-border shopping</span></div></a></li></ul></div></div></li><li class="hasChildren oneSubNav"><a href="https://www.retail-week.com/data"><span>Data</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/data/retail-rankings"><span>Retail rankings</span></a></li><li><span>Data sets:</span></li><li><a href="https://www.retail-week.com/data/footfall-index"><span>Footfall index</span></a></li><li><a href="https://www.retail-week.com/data/online-footfall-index"><span>Online footfall index</span></a></li><li><a href="https://www.retail-week.com/data/sales-tracker"><span>Sales tracker</span></a></li><li><a href="https://www.retail-week.com/data/etail-sales-tracker"><span>Etail sales tracker</span></a></li><li><a href="https://www.retail-week.com/data/cost-base-index"><span>Cost base index</span></a></li><li><a href="https://www.retail-week.com/data/fashion-monitor"><span>Fashion monitor</span></a></li></ul></li><li class="promotedStory"><a href="/data/data-how-can-mands-change-its-customers-mindset/7027654.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/1/9/5/3062195_3014530_mobileindex.jpg" alt="3014530 mobile index" /></div><div class="captionBlock"><span class="title">Data: How can M&S change its customer’s mindset?</span></div></a></li><li class="promotedStory"><a href="/data/data-top-30-retailers-in-the-uk-according-to-shoppers/7027624.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/1/5/4/3062154_top30retailers.jpg" alt="Top 30 retailers" /></div><div class="captionBlock"><span class="title">Data: Top 30 retailers in the UK, according to shoppers</span></div></a></li><li class="promotedStory"><a href="/data/footfall-index-inclement-weather-impacts-high-street/5075785.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/1/1/5/3000115_footfall_index.png" alt="Retail footfall index" /></div><div class="captionBlock"><span class="title">Footfall index: Inclement weather impacts high street</span></div></a></li></ul></div></div></li><li class="hasChildren oneSubNav"><a href="https://www.retail-week.com/video"><span>Video</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/15786.more?blocktitle=The-Retail-Week&amp;contentID=15786"><span>The Retail Week</span></a></li><li><a href="https://www.retail-week.com/18985.more?blocktitle=Store-tours&amp;contentID=18985"><span>Store tours</span></a></li><li><a href="https://www.retail-week.com/18986.more?blocktitle=Interviews&amp;contentID=18986"><span>Interviews</span></a></li><li><a href="https://www.retail-week.com/18987.more?blocktitle=Tech-demos&amp;contentID=18987"><span>Tech demos</span></a></li><li><a href="https://www.retail-week.com/video/retail-matters/7019170.article"><span>Retail matters</span></a></li><li><a href="https://www.retail-week.com/talks"><span>Retail Week Talks</span></a></li></ul></li><li class="promotedStory"><a href="/home-and-diy/the-retail-week-can-poundland-owner-steinhoff-survive/7027835.article" class="image layoutIcon videoLayout"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/4/3/3062643_trw8dec_119432.jpg" alt="Trw 8 dec" /></div><div class="captionBlock"><span class="title">The Retail Week: Can Poundland owner Steinhoff survive?</span></div></a></li><li class="promotedStory"><a href="/black-friday/watch-inside-amazons-black-friday-pop-up/7027670.article" class="image layoutIcon videoLayout"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/2/6/2/3062262_Thumb2.jpg" alt="Amazon Black Friday pop up" /></div><div class="captionBlock"><span class="title">Watch: Inside Amazon’s Black Friday pop-up</span></div></a></li><li class="promotedStory"><a href="/home-and-diy/watch-mades-new-boss-on-profit-innovation-and-brexit-/7027365.article" class="image layoutIcon videoLayout"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/5/5/3/3061553_made-index-image-video.jpg" alt="made index image video" /></div><div class="captionBlock"><span class="title">Watch: Made's new boss on profit, innovation and Brexit  </span></div></a></li></ul></div></div></li><li class="hasChildren oneSubNav"><a href="https://www.retail-week.com/events"><span>Events</span></a><div class="dropdown"><div class="inner-sleeve"><ul><li class="subnav"><ul><li><a href="https://www.retail-week.com/events/events-calendar"><span>Events calendar</span></a></li><li><a href="https://www.retail-week.com/events/retail-week-live"><span>Retail Week Live</span></a></li><li><a href="https://tech.retail-week.com/"><span>Tech.</span></a></li><li><a href="https://www.retail-week.com/topics/people/be-inspired"><span>Be Inspired</span></a></li></ul></li><li class="promotedStory"><a href="/events-calendar/retail-week-awards-2018/7027827.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/6/1/3062661_AWD_RW_DATE_NS_cropped.png" alt="Retail Week Awards 2018" /></div><div class="captionBlock"><span class="title">Retail Week Awards 2018</span></div></a></li><li class="promotedStory"><a href="/events-calendar/tech-powered-by-retail-week-2018/7025408.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/6/3/3062663_CON_RW_TECH_cropped.png" alt="Tech. powered by Retail Week 2018" /></div><div class="captionBlock"><span class="title">Tech. powered by Retail Week 2018</span></div></a></li><li class="promotedStory"><a href="/events-calendar/retail-week-live-2018/7025403.article" class="image"><div class="image"><img src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/380x253/6/6/4/3062664_Retail-Week-live-logo-2018.png" alt="Retail Week Live 2018" /></div><div class="captionBlock"><span class="title">Retail Week Live 2018</span></div></a></li></ul></div></div></li><li class="more hide"><a href="#mobilemenu" data-menu-toggle-button="" aria-expanded="false"><span>More<span class="assistive"> navigation items</span></span></a></li></ul></div></div><div class="desktopNavigationSpace"></div>
	</div>
</header>


  <!-- NOT IN USE -->

<div class="ad-style1 showMenuPushed">
    <div class="sleeve">     
        
     <!-- Start of ad code here -->
       
 
         <!-- Insert ad code here -->
        
        <!-- End of ad code -->    
        
        
        </div></div>
		<div id="wrapper_sleeve" role="main" data-menu-open-pushed>
			<div class="container">
				<div class="inner-sleeve">
					
	



    <div id="top" class="area">
		
		
	</div>

				</div>
			</div>
			
			<div id="columns" class="container">
				<div id="colwrapper" class="inner-sleeve">
					<div id="colmain">
						<div id="content">
							<div id="content_sleeve">
								
	<div id="main" class="area">
		<div class="grid">
<div class="oneColumn">
<div class="columnContainer">
<div class="column columnOne">
<div class="spinBlock colour3"><div class="sectionhead"><h2><a href="https://www.retail-week.com/17831.more?blocktitle=Today-in-retail&amp;contentID=17831">Today in retail</a></h2></div><div class="spinLayout half&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;onecol&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;left&#xA;&#x9;&#x9;&#x9;&#x9;hasPicture&#xA;&#x9;&#x9;&#x9;"><div class="sleeve"><p class="picture"><a href="https://www.retail-week.com/general-merchandise/poundland-owner-steinhoff-downgraded-amid-debt-concerns/7027957.article" class="image"><img alt="Poundland" sizes="max-width:479px) 100vw, (max-width:767px) 50vw, 275px" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/173x115/8/9/3/3062893_Poundland.jpg" srcset="https://d53bpfpeyyyn7.cloudfront.net/Pictures/173x115/8/9/3/3062893_Poundland.jpg 173w,https://d53bpfpeyyyn7.cloudfront.net/Pictures/275x184/8/9/3/3062893_Poundland.jpg 275w,https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/9/3/3062893_Poundland.jpg 460w" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/general-merchandise/poundland-owner-steinhoff-downgraded-amid-debt-concerns/7027957.article">Poundland owner Steinhoff downgraded amid debt concerns</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-29T07:55:00&quot;}">2017-12-29T07:55:00+00:00</span><span class="author">By <a rel="author" href="https://www.retail-week.com/luke-tugby/1201210.bio">Luke Tugby</a></span></p><p class="intro">Poundland owner Steinhoff has been rocked by another downgrade by credit ratings agency Moody’s amid fears the conglomerate may struggle to “sustain its European operations”.</p></div></div></div></div><div class="gridLayout colour1"><div class="sleeve"><ul><li class="first"><p class="picture"><a href="https://www.retail-week.com/general-merchandise/retailers-face-fight-to-survive-in-2018-experts-warn/7027959.article" class="image"><img alt="Comet" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/9/5/3062895_Comet-Closing-Closed-Tottenham-Hale-29.JPG" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/general-merchandise/retailers-face-fight-to-survive-in-2018-experts-warn/7027959.article">Retailers face ‘fight to survive’ in 2018, experts warn</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-29T08:58:00&quot;}">2017-12-29T08:58:00+00:00</span></p></div></li><li><p class="picture"><a href="https://www.retail-week.com/grocery/booths-boss-vows-to-address-grocers-inadequacies/7027958.article" class="image"><img alt="Edwin_Booth_Booths" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/9/4/3062894_Edwin_Booth_Booths.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/grocery/booths-boss-vows-to-address-grocers-inadequacies/7027958.article">Booths boss vows to address grocer’s ‘inadequacies’</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-29T08:15:00&quot;}">2017-12-29T08:15:00+00:00</span></p></div></li><li><p class="picture"><a href="https://www.retail-week.com/home/agenda-next-and-the-brc-nielsen-shop-price-index/7027932.article" class="image"><img alt="agenda  logo" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/3/7/3062837_agenda--logo.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/home/agenda-next-and-the-brc-nielsen-shop-price-index/7027932.article">Agenda: Next and the BRC Nielsen Shop Price Index</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-29T07:00:00&quot;}">2017-12-29T07:00:00+00:00</span></p></div></li><li><p class="picture"><a href="https://www.retail-week.com/home-and-diy/co-op-partners-with-silentnight-in-online-beds-venture/7027952.article" class="image"><img alt="Co op beds" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/9/2/3062892_coopbeds_514030.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/home-and-diy/co-op-partners-with-silentnight-in-online-beds-venture/7027952.article">Co-op partners with Silentnight in online beds venture</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T07:47:00&quot;}">2017-12-28T07:47:00+00:00</span></p></div></li><li><p class="picture"><a href="https://www.retail-week.com/data/credit-card-borrowing-hits-85bn-over-christmas-/7027955.article" class="image"><img alt="Contactless payment" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/9/0/3062890_contactless-payment.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/data/credit-card-borrowing-hits-85bn-over-christmas-/7027955.article">Credit card borrowing hits £8.5bn over Christmas </a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T09:08:00&quot;}">2017-12-28T09:08:00+00:00</span></p></div></li><li class="last"><p class="picture"><a href="https://www.retail-week.com/health-and-beauty/boots-criticised-for-morning-after-pill-price-cut-delay/7027954.article" class="image"><img alt="Boots jpg" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/8/9/3062889_Boots.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/health-and-beauty/boots-criticised-for-morning-after-pill-price-cut-delay/7027954.article">Boots criticised for morning-after pill price-cut delay</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T08:35:00&quot;}">2017-12-28T08:35:00+00:00</span></p></div></li></ul></div></div></div>
</div>
</div>
<div class="twoColumns">
<div class="columnContainer">
<div class="column columnOne">
<div class="spinBlock colour1"><div class="sectionhead"><h2><a href="https://www.retail-week.com/19664.more">Also in the news</a></h2></div><div class="spinLayout list"><ul><li><h2><a href="https://www.retail-week.com/data/brits-steal-32bn-a-year-from-self-service-checkouts/7027956.article">Brits steal £3.2bn a year from self-service checkouts</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T09:36:00&quot;}">2017-12-28T09:36:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/home-and-diy/white-company-profits-rise-despite-tougher-trading/7027953.article">White Company profits rise despite ‘tougher’ trading</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T08:02:00&quot;}">2017-12-28T08:02:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/people/retail-resolutions-dreams-and-majestic-wine-ceos/7027928.article">Retail resolutions: Dreams and Majestic Wine CEOs</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T06:30:00&quot;}">2017-12-28T06:30:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/data/smartphones-traditionally-dominate-holiday-shopping-/7027915.article">Smartphones traditionally dominate holiday shopping </a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-28T06:00:00&quot;}">2017-12-28T06:00:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/grocery/tesco-apologises-after-complaints-of-rotten-turkeys/7027946.article">Tesco apologises after complaints of 'rotten' turkeys</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-27T07:32:00&quot;}">2017-12-27T07:32:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/fashion/primark-hires-ex-zara-executive-paula-dumont-lopez/7027948.article">Primark hires ex-Zara executive Paula Dumont Lopez</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-27T08:12:00&quot;}">2017-12-27T08:12:00+00:00</span></p></li></ul></div><p class="more"><a href="https://www.retail-week.com/19664.more">More retail news & analysis</a></p></div></div>
<div class="column columnTwo">
<div class="spinBlock colour2"><div class="sectionhead"><h2><a href="https://www.retail-week.com//topics/customer">Consumer 2018</a></h2></div><div class="spinLayout thumb&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;onecol&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;left&#xA;&#x9;&#x9;&#x9;&#x9;hasPicture&#xA;&#x9;&#x9;&#x9;"><div class="sleeve"><p class="picture"><a href="https://www.retail-week.com/brexit/consumer-2018-how-brexit-will-change-how-we-shop/7027745.article" class="image layoutIcon pictureLayout"><img alt="Brexit" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/100x67/6/7/5/3062675_brexit_561444.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/brexit/consumer-2018-how-brexit-will-change-how-we-shop/7027745.article">Consumer 2018: How Brexit will change how we shop</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-07T07:00:00&quot;}">2017-12-07T07:00:00+00:00</span></p></div></div></div><div class="spinLayout list"><ul><li><h2><a href="https://www.retail-week.com/customer/consumer-2018-how-will-shoppers-spend-next-year/7027734.article">Consumer 2018: How will shoppers spend next year?</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-06T06:30:00&quot;}">2017-12-06T06:30:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/customer/consumer-2018-will-confidence-continue-to-fall/7027781.article">Consumer 2018: Will confidence continue to fall?</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-05T07:00:00&quot;}">2017-12-05T07:00:00+00:00</span></p></li><li><h2><a href="https://www.retail-week.com/analysis/consumer-2018-seven-trends-retailers-need-to-know/7027750.article">Consumer 2018: Seven trends retailers need to know</a></h2><p class="meta"><span class="date" data-date-timezone="{&quot;publishdate&quot;: &quot;2017-12-04T06:30:00&quot;}">2017-12-04T06:30:00+00:00</span></p></li></ul></div><p class="more"><a href="https://www.retail-week.com//topics/customer">More articles about the consumer</a></p></div></div>
</div>
</div>
<div class="oneColumn">
<div class="columnContainer">
<div class="column columnOne">
<div class="gridLayout colour2"><div class="sleeve"><div class="boxDescription"><div class="voiceBlockHeader coloured">

	<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="100.5px" height="42.4px" viewBox="0 0 100.5 42.4" style="enable-background:new 0 0 100.5 42.4;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#00A99D;}
	.st1{fill:#377C84;}
	.st2{fill:#F58220;}
	.st3{fill:#005614;}
	.st4{fill:#353F11;}
	.st5{fill:#FFFFFF;}
</style>
<g>
	<path class="st0" d="M79.2,41.6c-5.9,0-11.3-2.5-15-6.6c3.4-3.7,5.5-8.6,5.5-14c0-5.4-2.1-10.3-5.5-14c3.7-4,9.1-6.6,15-6.6
		c11.3,0,20.5,9.2,20.5,20.5C99.7,32.5,90.5,41.6,79.2,41.6"/>
	<path class="st1" d="M21.3,41.6C10,41.6,0.8,32.5,0.8,21.1C0.8,9.8,10,0.6,21.3,0.6c5.4,0,10.3,2.1,13.9,5.4
		c-4.1,3.7-6.6,9.1-6.6,15.1c0,6,2.5,11.3,6.6,15.1C31.6,39.6,26.7,41.6,21.3,41.6"/>
	<path class="st2" d="M49.1,41.6c-5.4,0-10.3-2.1-13.9-5.4c4.1-3.7,6.6-9.1,6.6-15.1c0-6-2.5-11.3-6.6-15.1
		c3.7-3.4,8.5-5.4,13.9-5.4c5.9,0,11.3,2.5,15,6.6c-3.4,3.7-5.5,8.6-5.5,14c0,5.4,2.1,10.3,5.5,14C60.4,39.1,55.1,41.6,49.1,41.6"/>
	<path class="st3" d="M64.2,35.1c-3.4-3.7-5.5-8.6-5.5-14c0-5.4,2.1-10.3,5.5-14c3.4,3.7,5.5,8.6,5.5,14
		C69.6,26.5,67.6,31.4,64.2,35.1"/>
	<path class="st4" d="M35.2,36.2c-4.1-3.7-6.6-9.1-6.6-15.1c0-6,2.5-11.3,6.6-15.1c4.1,3.7,6.6,9.1,6.6,15.1
		C41.8,27.1,39.3,32.4,35.2,36.2"/>
	<path class="st5" d="M15.6,34.8h5.4L27.6,19H22l-3.4,8.5L15.2,19H8.9L15.6,34.8L15.6,34.8z M36.3,34.9c6.4,0,8.8-1.6,8.8-8.3
		c0-6.6-2.4-8.2-8.8-8.2c-6.4,0-8.9,1.6-8.9,8.3C27.5,33.4,30,34.9,36.3,34.9L36.3,34.9z M36.4,30.6c-2.5,0-2.8-1.2-2.8-3.9
		c0-2.8,0.2-3.7,2.8-3.7c2.5,0,2.8,1,2.8,3.8C39.1,29.5,38.9,30.6,36.4,30.6L36.4,30.6z M47.7,17.2h6v-5.8h-6V17.2L47.7,17.2z
		 M47.7,34.7h6V19h-6V34.7L47.7,34.7z M65,34.9c1.6,0,3.5-0.2,4.8-0.6L69,29.7c-1.4,0.3-2.2,0.5-3.8,0.5c-2.6,0-3-0.9-3-3.5
		c0-2.6,0.4-3.2,2.9-3.2c1.9,0,2.9,0.2,3.9,0.3l0.8-4.8c-1.2-0.3-2.8-0.5-4.6-0.5c-6.4,0-9,1.4-9,8.3C56.1,33.6,58.7,34.9,65,34.9
		L65,34.9z M80.4,34.9c1,0,3.9-0.2,5.3-0.6L85,29.8c-1.6,0.3-3.2,0.4-4.7,0.4c-2.7,0-3.5-0.4-3.5-2.2h9.8c0,0,0-1.9,0-2.2
		c0-5.7-2.5-7.3-7.8-7.3c-4.7,0-8,1.2-8,8.2C70.8,33.6,73.6,34.9,80.4,34.9L80.4,34.9z M76.8,25c0-1.9,0.4-2.5,1.9-2.5
		c1.7,0,2.1,0.4,2.1,2.5H76.8L76.8,25z"/>
	<path class="st5" d="M9.3,16.3h2.7v-4.5c0.3-0.1,1.9-0.2,2.6-0.2l-0.3-2.4c-1.1,0.2-1.9,0.7-2.4,1l-0.2-0.8H9.3V16.3L9.3,16.3z
		 M19.1,16.4c0.4,0,1.7-0.1,2.3-0.3l-0.3-2c-0.7,0.1-1.4,0.2-2.1,0.2c-1.2,0-1.5-0.2-1.5-1h4.3c0,0,0-0.9,0-1c0-2.5-1.1-3.2-3.4-3.2
		c-2.1,0-3.5,0.5-3.5,3.6C14.8,15.8,16.1,16.4,19.1,16.4L19.1,16.4z M17.5,12c0-0.9,0.2-1.1,0.9-1.1c0.7,0,0.9,0.2,0.9,1.1H17.5
		L17.5,12z M25.2,16.4c0.7,0,1.8-0.1,2.1-0.1l-0.1-1.9c-0.4,0-0.7,0.1-0.9,0.1c-0.6,0-0.7-0.2-0.7-1c0-1.1,0-1.9,0-1.9h1.6V9.4h-1.6
		c0-1.5,0-2.3,0-2.3l-2.7,0.3c0,0,0,0.8,0,2.1h-0.7v2.1h0.7c0,0,0,2.2,0,2.6C22.9,15.9,23.5,16.4,25.2,16.4L25.2,16.4z M29.6,16.4
		c1.4,0,2.1-0.5,2.6-0.8l0.2,0.7h2.4v-4.9c0-1.5-0.7-2.2-3.4-2.2c-1.1,0-2.2,0.1-2.9,0.2l0.2,2.1c0.9-0.1,1.5-0.2,2.7-0.2
		c0.7,0,0.7,0.2,0.7,0.5V12c-2.5,0-3.5,0.2-4,0.7c-0.3,0.3-0.3,0.8-0.3,1.4C27.8,15.7,28.5,16.4,29.6,16.4L29.6,16.4z M31.1,14.5
		c-0.5,0-0.6-0.2-0.6-0.7c0-0.2,0-0.4,0.1-0.5c0.2-0.2,0.6-0.2,1.5-0.2v1.2C31.8,14.5,31.5,14.5,31.1,14.5L31.1,14.5z M36.1,8.6h2.7
		V6.1h-2.7V8.6L36.1,8.6z M36.1,16.3h2.7V9.4h-2.7V16.3L36.1,16.3z M40.3,16.3h2.7V5.5h-2.7V16.3L40.3,16.3z"/>
</g>
</svg>

	<div class="titleGroup">
		<h2>
			<a href="/analysis/retail-voice">Retail Voice: Bringing you content from the industry</a>
		</h2>

		<a href="/analysis/retail-voice">What is this? Find out and read more from Retail Voice</a>
	</div>
</div></div><ul><li class="first"><p class="picture"><a href="https://www.retail-week.com/retail-voice/utilising-digital-technology-effectively-in-retail/7027919.article" class="image"><img alt="Group discussion" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/2/3/3062823_groupdiscussion_795938.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/retail-voice/utilising-digital-technology-effectively-in-retail/7027919.article">Utilising digital technology effectively in retail</a></h2><p class="meta"><span class="author">Paid for post by <a rel="author" href="https://www.retail-week.com/ise/3000596.bio">ISE</a></span></p></div></li><li><p class="picture"><a href="https://www.retail-week.com/retail-voice/is-there-a-risk-of-the-supply-chain-being-left-behind/7027873.article" class="image"><img alt="Shutterstock 493966213" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/7/3/7/3062737_shutterstock_493966213_234211.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/retail-voice/is-there-a-risk-of-the-supply-chain-being-left-behind/7027873.article">Is there a risk of the supply chain being left behind?</a></h2><p class="meta"><span class="author">Paid for post by <a rel="author" href="https://www.retail-week.com/ibm/3000539.bio">IBM</a></span></p></div></li><li class="last"><p class="picture"><a href="https://www.retail-week.com/retail-voice/three-ways-to-turn-festive-shoppers-into-lifelong-customers/7027864.article" class="image"><img alt="Accenture Retail" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/7/1/2/3062712_Accenture-Retail-Heart-Hangers.jpg" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/retail-voice/three-ways-to-turn-festive-shoppers-into-lifelong-customers/7027864.article">Three ways to turn festive shoppers into lifelong customers</a></h2><p class="meta"><span class="author">Paid for post by <a rel="author" href="https://www.retail-week.com/accenture-consulting/3000568.bio">Accenture Consulting</a></span></p></div></li></ul><p class="more"><a href="https://www.retail-week.com/analysis/retail-voice">More from Retail Week Voice</a></p></div></div></div>
</div>
</div>
</div>
	</div>

							</div>
						</div>
					</div>
					<div id="rightcolumn" class="fluidrightcolumn rightcolumn">
						<div id="rightcolumn_sleeve">
							
	<div id="mainright" class="area">
		<div class="grid">
<div class="oneColumn">
<div class="columnContainer">
<div class="column columnOne">
<div class="spinAdvert">
    <p class="notice">Advertisement</p>
    <div class="ad">
        
       
        <!-- Start of ad code -->
    
    <!-- 23/10 updated to new adtag - Matt L -->
 
    <div id="6530892"></div>
<script>
ADTECH.config.placements[6530892] = { params: { loc: '100', alias: '', target: '_blank' }};
ADTECH.enqueueAd(6530892);
ADTECH.executeQueue();
</script>
    
     <!-- End of ad code -->
    </div>
</div><div class="htmlContent"> 
<style>
  .footerSocial .footerSocialFacebook,
  .footerSocial .footerSocialGoogle,
  .footerSocial .footerSocialInstagram,
  .footerSocial .footerSocialLinkedin,
  .footerSocial .footerSocialTwitter {
      background-repeat: no-repeat;
      background-image: url(https://www.retail-week.com/magazine/dest/graphics/output/sprite.css-97cb7065.svg);
      display: inline-block
    }

    .footerSocial {
      list-style-type: none;
      margin-bottom: 28px;
      padding: 0;
    }

  .footerSocial .footerSocialFacebook {
    background-position: -52px -314px
  }
   .footerSocial .footerSocialFacebook {
      width: 52px;
      height: 52px
    }
    .footerSocial .footerSocialFacebook:hover {
      background-position: 0 -314px
    }

    .footerSocial .footerSocialGoogle {
      background-position: -284px -254px
    }

    .footerSocial .footerSocialGoogle {
      width: 52px;
      height: 52px
    }

    .footerSocial .footerSocialGoogle:hover {
      background-position: 0 -366px
    }

    .footerSocial .footerSocialInstagram {
      background-position: -208px -314px
    }

    .footerSocial .footerSocialInstagram {
      width: 52px;
      height: 52px
    }

    .footerSocial .footerSocialInstagram:hover {
      background-position: -379px -312px
    }

    .footerSocial .footerSocialLinkedin {
      background-position: -379px -260px
    }

    .footerSocial .footerSocialLinkedin {
      width: 52px;
      height: 52px
    }

    .footerSocial .footerSocialLinkedin:hover {
      background-position: -379px -208px
    }

    .footerSocial .footerSocialTwitter {
      background-position: -379px -52px
    }

    .footerSocial .footerSocialTwitter {
      width: 52px;
      height: 52px
    }

    .footerSocial .footerSocialTwitter:hover {
      background-position: -379px 0
    }

  .footerSocial .footerSocialFacebook,
  .footerSocial .footerSocialGoogle,
  .footerSocial .footerSocialInstagram, .footerSocial .footerSocialLinkedin, .footerSocial .footerSocialTwitter {
      cursor: pointer
    }
    
    .footerSocial ul {
      margin-bottom: 3px;
      padding-left: 0
    }

    .footerSocial ul li {
      margin: 3px 8px 7px
    }

    .footerSocial ul li a {
      display: block;
      height: 100%;
      text-indent: -9999px;
      overflow: hidden
    }
</style>
 
<div class="style">
<div class="colour 3">
<div class="sectionhead">
<div class="sectionhead_sleeve">
<h2 >JOIN THE CONVERSATION...</h2>

<div class="footerSocial">
  <a href="https://twitter.com/retailweek" title="Connect with us on Twitter"><li class="footerSocialTwitter"></li></a>
    
  <a href="https://www.linkedin.com/groups/1951122/profile" title="Connect with us on Linked in"><li class="footerSocialLinkedin"></li></a>
          
  <a href="https://instagram.com/retailweek" title="Connect with us on Instagram"><li class="footerSocialInstagram"></li></a>
    
  <a href="https://plus.google.com/+retailweek/about" title="Connect with us on Google"><li class="footerSocialGoogle"></li></a>
        
  <a href="https://www.facebook.com/RetailWeek" title="Connect with us on Facebook"><li class="footerSocialFacebook"></li></a>
 </div>

<!-- old code doesn't work     
<div class="social-icons animate-icons">
    <div style="float: left; width: 40px;" div="" class="social-icon-twitter">
            <a href="https://twitter.com/retailweek " target="_blank" title="Twitter"><span class="core-icon i-social-twitter i-social-twitter-dims"></span><span class="core-icon i-social-twitter-hover i-social-twitter-hover-dims"></span></a>
    </div>
    <div style="float: left; width: 40px;" div="" class="social-icon-linkedin">
            <a href="https://www.linkedin.com/groups/1951122/profile " target="_blank" title="LinkedIn"><span class="core-icon i-social-linkedin i-social-linkedin-dims"></span><span class="core-icon i-social-linkedin-hover i-social-linkedin-hover-dims"></span></a>
    </div>
    <div style="float: left; width: 40px;" div="" class="social-icon-facebook">
            <a href="https://www.facebook.com/RetailWeek " target="_blank" title="Facebook"><span class="core-icon i-social-facebook i-social-facebook-dims"></span><span class="core-icon i-social-facebook-hover i-social-facebook-hover-dims"></span></a>
    </div>
    
    <div style="float: left; width: 40px;" div="" class="social-icon-instagram">
            <a href="https://instagram.com/retailweek" target="_blank" title="Instagram"><span class="core-icon i-social-instagram i-social-instagram-dims"></span><span class="core-icon i-social-instagram-hover i-social-instagram-hover-dims"></span></a></div>
    
    
  <div style="float: left; width: 40px;" div="" class="social-icon-googleplus">
            <a href="https://plus.google.com/+retailweek " target="_blank" title="Google+"><span class="core-icon i-social-googleplus i-social-googleplus-dims"></span><span class="core-icon i-social-googleplus-hover i-social-googleplus-hover-dims"></span></a>
    </div>
</div>
    -->
    
</div>
</div>
</div>
</div>
 </div><div class="htmlContent"> 
<div class="style">
<div class="colour 3">
<div class="sectionhead">
<div class="sectionhead_sleeve">

<h2>DON'T MISS...</h2>


    

<a href="https://account.retail-week.com/#newsletter"><img src="https://d53bpfpeyyyn7.cloudfront.net/pictures/web/g/t/o/retail-week-newsletter.png" alt="Retail Week newsletters"></a><br>


</div>
</div>
</div>
</div>
 </div><div data-ajax-load-content="" data-url="/ajax/most"></div><div class="spinBlock colour1"><div class="sectionhead"><h2><a href="https://www.retail-week.com//events">Inspiring retail</a></h2></div><div class="spinLayout full&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;&#x9;onecol&#xA;&#x9;&#x9;&#x9;&#x9;&#x9;left&#xA;&#x9;&#x9;&#x9;&#x9;hasPicture&#xA;&#x9;&#x9;&#x9;"><div class="sleeve"><p class="picture"><a href="https://www.retail-week.com/analysis/glad-tidings-10-ways-retail-gave-back-in-2017/7027905.article" class="image"><img alt="George macdonald" sizes="(max-width:767px) 100vw, (max-width:1023px) 50vw, 306px" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/1/3/3062813_georgemacdonald.jpg" srcset="https://d53bpfpeyyyn7.cloudfront.net/Pictures/460x307/8/1/3/3062813_georgemacdonald.jpg 460w,https://d53bpfpeyyyn7.cloudfront.net/Pictures/306x204/8/1/3/3062813_georgemacdonald.jpg 306w,https://d53bpfpeyyyn7.cloudfront.net/Pictures/360x240/8/1/3/3062813_georgemacdonald.jpg 360w" /></a></p><div class="subSleeve"><h2><a href="https://www.retail-week.com/analysis/glad-tidings-10-ways-retail-gave-back-in-2017/7027905.article">Glad tidings: 10 ways retail gave back in 2017</a></h2></div></div></div><p class="more"><a href="https://www.retail-week.com//events">Unmissable events from retail week</a></p></div></div>
</div>
</div>
</div>
	</div>

							
						</div>
					</div>
				</div>
			</div>
			
			<div class="container">
				<div class="inner-sleeve">
					
	<div id="foot" class="area">
		<div class="grid">
<div class="oneColumn">
<div class="columnContainer">
<div class="column columnOne">
<div class="spin2scroller colour2">
  <div class="sleeve">
    <div class="scrollHead">
      <div class="sectionhead">
        <h2>
          <a href="https://www.retail-week.com//video">What to watch</a>
        </h2>
      </div>
      <ul class="scrollerControls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
    </div><div class="sliderContent"><div class="thumbs"><div class="swiper-container"><ul class="swiper-wrapper"><li class="swiper-slide first selected"><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/property/the-retail-week-are-the-mega-mall-mergers-bad-news/7027882.article" class="image layoutIcon videoLayout"><img alt="Retail week 151217" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/7/5/0/3062750_retailweek151217_262715.png" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/property/the-retail-week-are-the-mega-mall-mergers-bad-news/7027882.article">The Retail Week: Are the mega-mall mergers bad news?</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/video/watch-debenhams-ceo-shows-off-first-new-look-store/7027865.article" class="image layoutIcon videoLayout"><img alt="Debenhams stevenage store design" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/7/1/8/3062718_debenhamsstevenagestoredesign_142395.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/video/watch-debenhams-ceo-shows-off-first-new-look-store/7027865.article">Watch: Debenhams CEO shows off first new-look store</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/home-and-diy/the-retail-week-can-poundland-owner-steinhoff-survive/7027835.article" class="image layoutIcon videoLayout"><img alt="Trw 8 dec" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/4/3/3062643_trw8dec_119432.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/home-and-diy/the-retail-week-can-poundland-owner-steinhoff-survive/7027835.article">The Retail Week: Can Poundland owner Steinhoff survive?</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/video/the-retail-week-is-tesco-becoming-a-department-store/7027758.article" class="image layoutIcon videoLayout"><img alt="screen shot 2017 11 30 at 18.29.57" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/4/7/7/3062477_Screen-Shot-2017-11-30-at-18.29.57.png" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/video/the-retail-week-is-tesco-becoming-a-department-store/7027758.article">The Retail Week: Is Tesco becoming a department store?</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/video/the-retail-week-black-friday-the-budget-and-business-rates/7027691.article" class="image layoutIcon videoLayout"><img alt="Thumbnail" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/3/1/3/3062313_thumbnail.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/video/the-retail-week-black-friday-the-budget-and-business-rates/7027691.article">The Retail Week: Black Friday, the Budget and business rates</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/black-friday/watch-inside-amazons-black-friday-pop-up/7027670.article" class="image layoutIcon videoLayout"><img alt="Amazon Black Friday pop up" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/2/6/2/3062262_Thumb2.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/black-friday/watch-inside-amazons-black-friday-pop-up/7027670.article">Watch: Inside Amazon’s Black Friday pop-up</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/video/the-retail-week-tesco-booker-co-op-nisa-and-asda-sales/7027610.article" class="image layoutIcon videoLayout"><img alt="Thumbnail" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/0/9/9/3062099_thumbnail.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/video/the-retail-week-tesco-booker-co-op-nisa-and-asda-sales/7027610.article">The Retail Week: Tesco-Booker, Co-op-Nisa and Asda sales</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/home-and-diy/watch-mades-new-boss-on-profit-innovation-and-brexit-/7027365.article" class="image layoutIcon videoLayout"><img alt="made index image video" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/5/5/3/3061553_made-index-image-video.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/home-and-diy/watch-mades-new-boss-on-profit-innovation-and-brexit-/7027365.article">Watch: Made's new boss on profit, innovation and Brexit  </a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/grocery/watch-sainsburys-launches-every-bit-of-christmas-ad/7027425.article" class="image layoutIcon videoLayout"><img alt="sainsburys christmas ad" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/6/0/3061660_Sainsburys-christmas-ad.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/grocery/watch-sainsburys-launches-every-bit-of-christmas-ad/7027425.article">Watch: Sainsbury's launches ‘Every Bit of Christmas’ ad</a></h2></div></li><li class="swiper-slide  last"><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/health-and-beauty/watch-boots-christmas-ad-sees-sisters-take-centre-stage/7027453.article" class="image layoutIcon videoLayout"><img alt="Boots Christmas ad" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/7/2/5/3061725_Boots-Christmas-ad.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/health-and-beauty/watch-boots-christmas-ad-sees-sisters-take-centre-stage/7027453.article">Watch: Boots' Christmas ad sees sisters take centre stage</a></h2></div></li></ul></div></div></div><p class="more"><a href="https://www.retail-week.com//video">SEE ALL OUR VIDEO CONTENT</a></p></div>
</div><div class="spin2scroller colour3">
  <div class="sleeve">
    <div class="scrollHead">
      <div class="sectionhead">
        <h2>Editor's choice</h2>
      </div>
      <ul class="scrollerControls">
        <li class="previous disabled">
          <span>Previous</span>
        </li>
        <li class="next">
          <span>Next</span>
        </li>
      </ul>
    </div><div class="sliderContent"><div class="thumbs"><div class="swiper-container"><ul class="swiper-wrapper"><li class="swiper-slide first selected"><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/opinion/opinion-retailers-shouldnt-say-itll-never-happen/7027837.article" class="image"><img alt="bhs 7" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/5/4/3062654_BHS-7.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/opinion/opinion-retailers-shouldnt-say-itll-never-happen/7027837.article">Opinion: Retailers shouldn’t say 'it’ll never happen'</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/stores/store-of-the-week-vv-rouleaux-marylebone-london/7027838.article" class="image layoutIcon galleryLayout"><img alt="VV Rouleaux, London" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/5/6/3062656_vv1_777283.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/stores/store-of-the-week-vv-rouleaux-marylebone-london/7027838.article">Store of the week: VV Rouleaux, Marylebone, London</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/department-stores/michael-ward--the-man-harrods-cant-do-without/7027809.article" class="image layoutIcon pictureLayout"><img alt="Michael Ward" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/5/2/3062652_michaelwardharrods_2017_445460.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/department-stores/michael-ward--the-man-harrods-cant-do-without/7027809.article">Michael Ward – the man Harrods can't do without</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/grocery/opinion-asdas-structural-pruning-has-gone-too-far/7027841.article" class="image"><img alt="Asda" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/7/4/3062674_3018687_Asda.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/grocery/opinion-asdas-structural-pruning-has-gone-too-far/7027841.article">Opinion: Asda's structural pruning has gone too far</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/general-merchandise/what-steinhoffs-troubles-mean-for-its-uk-businesses/7027830.article" class="image"><img alt="Poundland could delay its response to the CMA" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/6/3/8/3062638_Poundland-ext-2.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/general-merchandise/what-steinhoffs-troubles-mean-for-its-uk-businesses/7027830.article">What Steinhoff's troubles mean for its UK businesses</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/home-and-diy/opinion-its-game-over-for-outdated-furniture-firms/7027805.article" class="image"><img alt="Emily hardy" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/5/9/6/3062596_emilyhardy.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/home-and-diy/opinion-its-game-over-for-outdated-furniture-firms/7027805.article">Opinion: It’s game over for outdated furniture firms</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/grocery/analysis-seven-great-examples-of-convenience-retail/7027766.article" class="image"><img alt="Tao Cafe" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/5/1/9/3062519_Tao-Cafe.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/grocery/analysis-seven-great-examples-of-convenience-retail/7027766.article">Analysis: Seven great examples of convenience retail</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/grocery/the-blurring-line-between-food-retail-and-wholesale/7027759.article" class="image"><img alt="Costcutter store" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/5/1/3/3062513_Costcutter-store.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/grocery/the-blurring-line-between-food-retail-and-wholesale/7027759.article">The blurring line between food retail and wholesale</a></h2></div></li><li class="swiper-slide "><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/innovation/analysis-five-lessons-for-retailers-from-lotus/7027755.article" class="image layoutIcon pictureLayout"><img alt="Evora image" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/4/7/3/3062473_Lotus-Elise.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/innovation/analysis-five-lessons-for-retailers-from-lotus/7027755.article">Analysis: Five lessons for retailers from Lotus</a></h2></div></li><li class="swiper-slide  last"><div class="sleeve"><div class="picture"><a href="https://www.retail-week.com/data/data-cyber-monday-flops-as-black-friday-shifts-online-/7027737.article" class="image"><img alt="3014530 mobile index" src="https://d53bpfpeyyyn7.cloudfront.net/Pictures/252x172/4/3/5/3062435_3014530_mobileindex.jpg" /></a></div><h2 class="heading"><a href="https://www.retail-week.com/data/data-cyber-monday-flops-as-black-friday-shifts-online-/7027737.article">Data: Cyber Monday flops as Black Friday shifts online </a></h2></div></li></ul></div></div></div><p class="more"><a href="https://account.retail-week.com/#newsletter">SIGN UP FOR THE EDITOR'S CHOICE NEWSLETTER</a></p></div>
</div></div>
</div>
</div>
</div>
	</div>

				</div>
			</div>
			
			

<div class="footer_ad">
	<div class="footer_ad_strip">
		<div class="ad">
			
		</div>
	</div>
</div>
			
<div id="footer" class="footer" role="contentinfo">
	<div class="container footerTopNavPageText">
		<div class="inner-sleeve">
			<div class="nav topNav"><ul><li class="first"><a href="https://www.retail-week.com/membership">Membership</a></li><li><a href="https://www.retail-week.com/faqs">FAQs</a></li><li><a href="https://www.retail-week.com/contact-us">Contact us</a></li><li><a href="https://www.retail-week.com/elearning" class="newWindow">Retail Week e-Learning</a></li><li><a href="https://retail-week-connect.com/">Retail Week Connect</a></li><li><a href="https://www.retail-week.com/analysis/retail-voice">Retail Voice</a></li><li><a href="https://retail-week-connect.com/">Advertising & marketing</a></li><li><a href="https://www.retail-week.com/more-/events-and-awards">Events & awards</a></li><li><a href="https://www.retail-week.com/analysis/retail-week-live">Retail Week Live</a></li><li class="last"><a href="https://tech.retail-week.com/" class="newWindow">Tech. powered by Retail Week</a></li></ul></div><!-- Footer above navigation is hidden

<!-- Story boxes

<div class="footerGrid">
    <h2>Our top picks...</h2>
    <ul>
        <li>
            <p class="picture">
                <a class="" href="https://www.retail-week.com/analysis/the-top-10-fastest-growing-retailers-in-the-uk/7017700.article"><img alt="The top 10 fastest-growing retailers in the UK" class="responsiveImage" src="pictures/2000x1333/3/2/6/3040326_growthretailer2017.jpg"></a>
            </p>
            <div class="subSleeve">
                <h2><a href="https://www.retail-week.com/analysis/the-top-10-fastest-growing-retailers-in-the-uk/7017700.article">The top 10 fastest-growing retailers in the UK</a></h2>
            </div>
        </li>
        
        
        <li>
            <p class="picture">
                <a class="" href="https://www.retail-week.com/more/events-and-awards/retail-week-awards-2017-the-winners/7019135.article"><img alt="Retail Week Awards winners 2017" class="responsiveImage" src="https://d53bpfpeyyyn7.cloudfront.net/pictures/web/v/z/y/awards2017.jpg"></a>
            </p>
            <div class="subSleeve">
                <h2><a href="https://www.retail-week.com/more/events-and-awards/retail-week-awards-2017-the-winners/7019135.article">Retail Week Awards winners 2017</a></h2>
            </div>
        </li>
        
        
        <li>
            <p class="picture">
                <a class="" href="https://www.retail-week.com/topics/people/retail-rich-list-2017-the-industrys-wealthiest-100/7024785.article"><img alt="Retail's rich list 2017" class="responsiveImage" src="https://d53bpfpeyyyn7.cloudfront.net/pictures/1180xany/4/4/6/3054446_retailsrichestindex.jpg"></a>
            </p>
            <div class="subSleeve">
                <h2><a href="https://www.retail-week.com/topics/people/retail-rich-list-2017-the-industrys-wealthiest-100/7024785.article">Retail's rich list 2017</a></h2>
            </div>
        </li>

        <li>
            <p class="picture">
                <a class="" href="https://www.retail-week.com/power-list/power-list-2017-reinvention-revivals-and-brexit/7021688.article"><img alt="Power List 2017: Reinvention, revivals and Brexit" class="responsiveImage" src="https://d53bpfpeyyyn7.cloudfront.net/pictures/780xany/3/6/1/3051361_powerlist2017analysisindex.jpg"></a>
            </p>
            <div class="subSleeve">
                <h2><a href="https://www.retail-week.com/power-list/power-list-2017-reinvention-revivals-and-brexit/7021688.article">Power List 2017: Reinvention, revivals and Brexit</a></h2>
            </div>
        </li>
    </ul>
</div>


<!-- End story boxes

<!-- Start social footer

<div class="footerSocialWrapper">
<div class="footerSocial">

<span class="footerSocialText">Join the conversation</span>

<ul>
        
<li class="footerSocialTwitter">
<a href="https://twitter.com/retailweek" title="Connect with us on Twitter"></a>
</li>

<li class="footerSocialLinkedin">
<a href="https://www.linkedin.com/groups/Retail-Week-1951122/about" title="Connect with us on Linked in"></a>
</li>

<li class="footerSocialFacebook">
<a href="https://www.facebook.com/RetailWeek" title="Connect with us on Facebook"></a>
</li>

<li class="footerSocialInstagram">
<a href="https://instagram.com/retailweek" title="Connect with us on Instagram"></a>
</li>        

<li class="footerSocialGoogle">
<a href="https://plus.google.com/+retailweek/about" title="Connect with us on Google"></a>
</li>



 unused social buttons for future potential
    
<li class="footerSocialEmail"><a href="#" title="Email us"></a></li> 
    
<li class="footerSocialYoutube"><a href="#" title="Connect with us on Youtube"></a></li>
        
<li class="footerSocialVimeo"><a href="#" title="Connect with us on Vimeo"></a></li>
       
<li class="footerSocialPinterest"><a href="#" title="Connect with us on Pinterest"></a></li>

end unused buttons
    
</ul>
</div>
</div>   

 End social footer

 End footer above navigation -->

		</div>
	</div>
	<div class="container bottomNav"><div class="inner-sleeve"><ul><li class="first"><a href="https://www.retail-week.com/a-z-of-contributors">A-Z of contributors</a></li><li><a href="https://www.retail-week.com/a-z-of-subjects">A-Z of subjects</a></li><li><a href="https://www.retail-week.com/terms-and-conditions">Terms and conditions</a></li><li><a href="https://www.retail-week.com/privacy-and-cookies-policy">Privacy and cookies policy</a></li><li class="last"><a href="https://www.ascential.com" class="newWindow">Copyright © 2002-2017 Ascential Information Services Limited</a></li></ul></div></div>		
	<div class="bottom">
		
		<div class="container footerBottomNavPageText">
			<div class="inner-sleeve">
				


				<p class="webvision">Site powered by <a href="http://www.abacusemedia.com/webvisioncloud">Webvision Cloud</a></p>
			</div>
		</div>
	</div>
</div>

			<div class="accessbility_buttons">
  <div class="sleeve">
    <a href="http://validator.w3.org/check?uri=https://www.retail-week.com/spin2.aspx?authent=1">
      <span class="icon validate">Validate</span>
    </a>
    <a href="http://wave.webaim.org/report?url=https://www.retail-week.com/spin2.aspx?authent=1">
      <span class="icon accessibility">Accessibility</span>
    </a>
  </div>
</div>
		</div>
	</div>
	<script src='/Magazine/dest/cached-js?v=eGcOBRx8KZQDhpyj7PoD6k-IyTrtHRFpMUli9YHbD-I1' defer></script>


	
	<!-- START end Adtech DAC (as per old site - matches new) -->
<script>
ADTECH.executeQueue();
</script>
<!-- END end Adtech DAC (as per old site - matches new) -->

	
</body>
</html>